Popup Images プラグインに脆弱性

WordPressのPopupImagesプラグインにクロスサイトスクリプティングの脆弱性が報告されています。

すでに当プラグインのダウンロードページは削除されており、ベンダーからのアップデートも受けられないため、使用している方はアンインストールをおすすめします。

 

 

Osvdb.comより転載

 


\ この記事をシェアする /

こんな記事も読まれています