Member Approval プラグインに脆弱性

ユーザー管理プラグインである、Member Approvalプラグインに、クロスサイトリクエストフォージェリを許してしまう脆弱性が発見されています。

すでに当該プラグインは公式サイトから削除されており、アップデートされる様子もありません。

もしお使いの方がいれば、早急に削除することをおすすめします。

 

もし使い続けたい方がいるならば、作者に直接訴えたほうが良さそうです。

 

LINEで送る
Pocket

こんな記事も読まれています