7月7日、7つのプラグインに脆弱性が発見される

昨日、新たに7つのプラグインに脆弱性が発見されています。

それほどポピュラーなプラグインではないので、影響範囲は小さいかもしれませんが、いずれのプラグインも公開、更新を停止しているので、お使いの方は別のプラグインを探す必要があります。

対象となるプラグインは次の7つです。

 

coupon-tab-for-directorypress-pp Plugin

daily-inspiration-generator Plugin

contentboxes Plugin

dialogs Plugin

clipta-video-informer Plugin

mywebcounter Plugin

fancy-cats Plugin

LINEで送る
Pocket

こんな記事も読まれています