Wordfenceプラグインに脆弱性?

セキュリティプラグインであるWordfenceプラグインに、脆弱性が報告されています。

 

111841 2014-09-20 Wordfence Plugin for WordPress Unspecified Issue

Wordfence Plugin for WordPress contains an unspecified flaw that may allow an attacker to have an unspecified impact. No further details have been provided by the vendor.

 

 

しかしながら、脆弱性の詳細についてのレポートはなく、ベンダーからはアップデートが提供されているのみとなります。

ベンダーの推奨は、5.2.5にアップデートすること。お使いの方は気をつけてください。

LINEで送る
Pocket

こんな記事も読まれています