Popup Images プラグインに脆弱性

WordPressのPopupImagesプラグインにクロスサイトスクリプティングの脆弱性が報告されています。

すでに当プラグインのダウンロードページは削除されており、ベンダーからのアップデートも受けられないため、使用している方はアンインストールをおすすめします。

 

 

Osvdb.comより転載

 

LINEで送る
Pocket

こんな記事も読まれています